Oggi è mar 13 nov 2018, 6:17


Scrivi un nuovo argomento Rispondi al messaggio Pagina 1 di 1   [ 5 messaggi ]
Autore
Messaggio
 Oggetto del messaggio: [Forum] Topic e titoli vuoti se presenti caratteri accentati
MessaggioInviato: ven 21 set 2012, 13:52 
Avatar utente
A Wizard of Earthsea

Iscritto il: gio 26 apr 2007, 20:16
Messaggi: 2733
Località: kaisersLautern
Abbiamo riscontrato un'anomalia nell'apertura di nuovi topic qualora si faccia uso di caratteri accentati [ed unicode in generale].

Mentre proviamo a risolvere, vi chiediamo di arrangiarvi nel modo seguente:
Codice:
e'
pero'
perche'
giacche'
...

Per sincerarvi che il vostro post sara' pubblicato, visualizzatene un'Anteprima in anticipo.


Immagine Immagine
Top
 Profilo  
 

 Oggetto del messaggio:
MessaggioInviato: ven 21 set 2012, 13:53 
Avatar utente

Iscritto il: dom 27 mag 2007, 19:44
Messaggi: 274
lo avevo fatto ma non lo dava uguale


Transazioni concluse con: Amoroth, M***a Mike, Mr.Juzam, Tigro, FORCE OF WILL, Alexius85, Whibdey, the_mons, akenathon, greydeath, kaiser_soze, RobKrueger, Wolf Jak, michelelaspezia, Wolf Jak, MistakenOne
Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: ven 21 set 2012, 13:55 
Avatar utente

Iscritto il: dom 12 dic 2010, 21:15
Messaggi: 241
Località: Roma
a me è successo di provare a scrivere , visualizzare l'anteprima , e trovarmi il testbox vuoto , un'infinità di volte . alla fine per disperazione ho inviato il messaggio e me lo ha inviato normalmente
( anche ora con questo messaggio )


Attento alle magie che giochi , potrebbero non risolversi in tempo .
Noctalor. ha scritto:
Tinker senza ciccio è come le palle senza il cazzo...
Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: ven 21 set 2012, 14:04 
Avatar utente

Iscritto il: gio 10 giu 2010, 13:44
Messaggi: 63
lupo segreto ha scritto:
a me è successo di provare a scrivere , visualizzare l'anteprima , e trovarmi il testbox vuoto , un'infinità di volte . alla fine per disperazione ho inviato il messaggio e me lo ha inviato normalmente
( anche ora con questo messaggio )


succede stessa cosa a me; anteprima vuota, poi però il messaggio è corretto.


"Credimi, le dita che hai perso non sono nulla in confronto ai tesori smarriti di Sejiri."—Zahr Gada, capo spedizione di Halimar
Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: ven 21 set 2012, 14:30 
Avatar utente

Iscritto il: gio 21 giu 2012, 18:08
Messaggi: 68
Succede anche a me, però solo se il messaggio ha delle parti copiate, magari questo dettaglio può servire per capire qual'è il problema.. E ovviamente subito ho avuto anche problemi nel login :) dato username con e' ora invece che mettere la e' metto la e normale :D


Team Drugs - $empre in vi@ggio
Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  

Scrivi un nuovo argomento Rispondi al messaggio Pagina 1 di 1   [ 5 messaggi ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Style designed by Artemis

Magic the Gathering is TM and copyright Wizards of the Coast, Inc, a subsidiary of Hasbro, Inc. All rights reserved
All art is property of their respective artists and/or WotC

Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010